[vc_row el_class=»pb-4 mb-0″][vc_column][vc_column_text el_class=»pb-4″]

Такая ошибка возникает, если на Эвоторе стоит ПО версии 2.3.0.

Чтобы убрать ошибку, обновите Эвотор вручную. Обновляйте Эвотор последовательно: сначала установите версию 2.5.0, потом ставьте по очереди все остальные.

Как обновить Эвотор

 

[/vc_column_text][/vc_column][/vc_row]

Comments are disabled.

КаталогПозвонитьWhatsapp